veit > comp.* > comp.os.ms-windows

 #1  
02.03.2006, 15:18
Piet
Hallo,

Vanwege de resolutie van 1280 x 1024 op het LCD scherm heb ik grote
pictogrammen en grotere tekst ingesteld in Windows XP.
Als ik nu een bepaalde tijd op internet heb gezeten en ik start de PC
opnieuw op zijn de grote pictogrammen vervangen door kleintjes en kan ik
weer opnieuw beginnen. Dit gaat vaak mis op deze manier.
Iemand enig idee wat er aan de hand is?

Mvg,

Piet
 #2  
02.03.2006, 19:10
Femme Verbeek
Piet schreef:
> Hallo,
> Vanwege de resolutie van 1280 x 1024 op het LCD scherm heb ik grote
> pictogrammen en grotere tekst ingesteld in Windows XP.
> Als ik nu een bepaalde tijd op internet heb gezeten en ik start de PC
> opnieuw op zijn de grote pictogrammen vervangen door kleintjes en kan ik
> weer opnieuw beginnen. Dit gaat vaak mis op deze manier.
> Iemand enig idee wat er aan de hand is?

Vreemd.
Is dat alleen als je op internet hebt gezeten? Of ook na een
willekeurige opstart.

Het internet suggereert toch iets van een spy/adware programmatje dat
stiekum meedraait en de boel verstiert.

-- Femme
 #3  
02.03.2006, 19:57
Piet
> Vreemd.
> Is dat alleen als je op internet hebt gezeten? Of ook na een willekeurige
> opstart.
> Het internet suggereert toch iets van een spy/adware programmatje dat
> stiekum meedraait en de boel verstiert.


Het komt anders niet voor of het is me niet opgevallen natuurlijk.
Dus als ik b.v. een update voor een programma ophaal is het mis vooral als
het een wat groter bestand is.
Ik heb wel anti spyware, een virusscanner en een firewal geinstalleerd. Voor
mijn gevoel zit de boel wel goed "dicht".

Piet
 #4  
05.03.2006, 00:46
RO|_F
"Piet" <piho> wrote in message
news:vif4
> Het komt anders niet voor of het is me niet opgevallen natuurlijk.
> Dus als ik b.v. een update voor een programma ophaal is het mis vooral als
> het een wat groter bestand is.
> Ik heb wel anti spyware, een virusscanner en een firewal geinstalleerd.
> Voor mijn gevoel zit de boel wel goed "dicht".
> Piet Actieve desktop ingeschakeld? probeer eens zonder webcontent op desktop.


Rolf
 #5  
06.03.2006, 13:58
Piet
> Actieve desktop ingeschakeld? probeer eens zonder webcontent op desktop.
> Rolf


De actieve desktop staat niet ingeschakeld. Ik heb wel de visuele effecten
aangepast i.v.m. de snelheid.

Piet
Soortgelijke onderwerpen