veit > microsoft.public.* > microsoft.public.windowsxp

 #1  
01.09.2004, 10:11
Sharks182
Als ik mijn computer aan heb gezet en met het
welkomstvenster inlog, gaat alles goed. Als ik daarna de
computer voor 15 minuten ofzo niet gebruik, wordt er
alweer om mijn wachtwoord gevraagd, en er wordt ook
vermeld dat er zo en zoveel programmas achtief zijn! Ik
heb al via Configuratiescherm > beeldscherm >
Schermbeveiliging > Energie > Geavanceerd > Wachtwoord
vragen als computer uit stand-by wordt gehaald het vinkje
weggehaald, maar dit hielp niet! Wie helpt mij?
Groetjes, Sharks182
 #2  
01.09.2004, 10:56
Neeke
"Sharks182" <Sharks182> schreef in bericht
news:280a
> Als ik mijn computer aan heb gezet en met het
> welkomstvenster inlog, gaat alles goed. Als ik daarna de
> computer voor 15 minuten ofzo niet gebruik, wordt er
> alweer om mijn wachtwoord gevraagd, en er wordt ook
> vermeld dat er zo en zoveel programmas achtief zijn! Ik
> heb al via Configuratiescherm > beeldscherm >
> Schermbeveiliging > Energie > Geavanceerd > Wachtwoord
> vragen als computer uit stand-by wordt gehaald het vinkje
> weggehaald, maar dit hielp niet! Wie helpt mij?
> Groetjes, Sharks182


Heel simpel :
ga naar : - configuratiescherm - gebruikersaccounts
- de manier waarop gebruikers zich aan- en afmelden wijzigen
- vinkje weghalen bij "het welkomsvenster gebruiken"

Dat werkte bij mij in ieder geval wel ...............
 #3  
05.09.2004, 12:35
John
>-----Original Message-----
>"Sharks182" <Sharks182> schreef in bericht
>news:280a
>Heel simpel :
>ga naar : - configuratiescherm - gebruikersaccounts
> - de manier waarop gebruikers zich aan- en afmelden wijzigen
> - vinkje weghalen bij "het welkomsvenster gebruiken"
>Dat werkte bij mij in ieder geval wel ...............
>Groeten,
>René
>"Spreek uit ervaring maar zwijg ook eens uit ervaring!"
>Thnx!

Is er geen andere oplossing? M'n andere computer heeft
hier geen last van.. moet ik bepaalde registerwaarden
overzetten ofzoiets?
-Sharks182
Soortgelijke onderwerpen