veit > microsoft.public.* > microsoft.public.windowsxp.pro

 #1  
29.12.2009, 11:23
RLowa
Hi,
Bij mijn netwerkverbindigen heb ik 2 icoontjes Lan verbindingen waarvan de
ene verbonden is met mijn netwerkkaart en de andere niet en 1 1394
verbinding die ook niet verbonden is met een rode kruis.
Nu wil ik die overbodige Lan verbinding verwijderen maar dat lukt niet want
het bijft gewoon staan en mag ik die 1394 ook verwijderen als het kan? Want
ze komen steeds in mijn taakbalk met een rood kruisje. Denk dan steeds dat
mijn internetverbinding is verbroken.
Tips zijn van harte welkom. Bvb dank.
Groet Lowa
 #2  
29.12.2009, 11:42
karelV [MS MVP]
RLowa schreef op 29-12-2009 10:23:
> Hi,
> Bij mijn netwerkverbindigen heb ik 2 icoontjes Lan verbindingen waarvan de
> ene verbonden is met mijn netwerkkaart en de andere niet en 1 1394
> verbinding die ook niet verbonden is met een rode kruis.
> Nu wil ik die overbodige Lan verbinding verwijderen maar dat lukt niet want
> het bijft gewoon staan en mag ik die 1394 ook verwijderen als het kan? Want
> ze komen steeds in mijn taakbalk met een rood kruisje. Denk dan steeds dat
> mijn internetverbinding is verbroken.
> Tips zijn van harte welkom. Bvb dank.
> Groet Lowa
>Rechtsklik op zo'n ongewenste netwerkverbinding - eigenschappen - tab

algemeen: vinkje weghalen voor 'pictogram in systeemvak weergeven ... '
 #3  
30.12.2009, 09:39
RLowa
"karelV [MS MVP]" <karelV> schreef in bericht
news:5568
> RLowa schreef op 29-12-2009 10:23:
> Rechtsklik op zo'n ongewenste netwerkverbinding - eigenschappen - tab
> algemeen: vinkje weghalen voor 'pictogram in systeemvak weergeven ... '
> --
> karelV


Handeling gedaan maar het icoontje komt steeds weer bij het opnieuw starten.
Ook bij eigenschappen voor taakbalk verwijdert maar komt steeds weer terug.
Vr. Gr. Lowa
 #4  
30.12.2009, 10:17
karelV [MS MVP]
RLowa schreef op 30-12-2009 8:39:
> "karelV [MS MVP]" <karelV> schreef in bericht


>> Rechtsklik op zo'n ongewenste netwerkverbinding - eigenschappen - tab
>> algemeen: vinkje weghalen voor 'pictogram in systeemvak weergeven ... '
>> --
>> karelV

> Handeling gedaan maar het icoontje komt steeds weer bij het opnieuw starten.


Daar ook het tweede vinkje weggehaald? ('Melding weergeven als ..... ')
 #5  
30.12.2009, 14:14
Gandalf Gladstone
"RLowa" <rlowa> schreef in bericht
news:0356
> Hi,
> Bij mijn netwerkverbindigen heb ik 2 icoontjes Lan verbindingen waarvan de
> ene verbonden is met mijn netwerkkaart en de andere niet en 1 1394
> verbinding die ook niet verbonden is met een rode kruis.
> Nu wil ik die overbodige Lan verbinding verwijderen maar dat lukt niet
> want het bijft gewoon staan en mag ik die 1394 ook verwijderen als het
> kan? Want ze komen steeds in mijn taakbalk met een rood kruisje. Denk dan
> steeds dat mijn internetverbinding is verbroken.
> Tips zijn van harte welkom. Bvb dank.
> Groet Lowa

Via het Configuratiescherm -> Netwerkverbindingen op de betreffende
pictogram rechtsmuisklikken en selecteer uit het menu: "Uitschakelen"

GG
 #6  
31.12.2009, 09:51
RLowa
"Gandalf Gladstone" <GandalfG> schreef in bericht
news:1536
> "RLowa" <rlowa> schreef in bericht
> news:0356
> Via het Configuratiescherm -> Netwerkverbindingen op de betreffende
> pictogram rechtsmuisklikken en selecteer uit het menu: "Uitschakelen"
> GG

Bedankt heb dit gedaan nu kijken of het wegblijft.
Vr. Gr. Lowa
Soortgelijke onderwerpen