veit > microsoft.public.* > microsoft.public.windowsxp.photovideo

 #1  
05.04.2010, 20:43
Anjeb12
Als ik het programma voor mijn camera open doe voor mijn camera staat er:
camera used by another program. Ik heb van alles geprobeerd maar het lukt
niet. hoe kan ik er weer voor zorgen dat mijn camera het doet. Ik heb een
Windows Vista Premium. Wat moet ik doen???
 #2  
06.04.2010, 13:13
Gandalf G
"Anjeb12" <Anjeb12> schreef in bericht
news:ae84
> Als ik het programma voor mijn camera open doe voor mijn camera staat er:
> camera used by another program. Ik heb van alles geprobeerd maar het lukt
> niet. hoe kan ik er weer voor zorgen dat mijn camera het doet. Ik heb
> een
> Windows Vista Premium. Wat moet ik doen???


Wat is het merk en versie van de camera en welk programma is het?

Als alternatief kun je (een) ander(e) programma('s) gebruiken die wellicht
hetzelfde of een betere resultaat leveren?
Voorbeeld: [..]
(universeel te gebruiken)
 #3  
11.04.2010, 00:18
Gandalf G
"Anjeb12" <Anjeb12> schreef in bericht
news:ae84
> Als ik het programma voor mijn camera open doe voor mijn camera staat er:
> camera used by another program. Ik heb van alles geprobeerd maar het lukt
> niet. hoe kan ik er weer voor zorgen dat mijn camera het doet. Ik heb
> een
> Windows Vista Premium. Wat moet ik doen???


Ga naar Taakbeheer en selecteer tabblad Processen.
Controleer tussen de processen indien daar een actieve proces met de
benaming van de camera tussen staan,
selecteer het bewuste proces en klik op de knop "Proces beŽindigen" daarna
kun je de camera wel weer benaderen.

#gg
Soortgelijke onderwerpen