veit > microsoft.public.* > microsoft.public.ie

 #1  
18.10.2015, 14:32
yiannakis65
Als ik in Internet Explorer 11, Windows 8.1, de startpagina Google open mis ik het woord Google boven het zoekvak en in het blauwe vierkantje rechts in het zoekvak ontbreekt het vergrootglaasje. (zoekfunctie)
Ook is al lang dynamisch zoeken niet in te stellen. Steeds na bericht dan wijziging is opgeslagen, blijft de oude situatie.
 #2  
18.10.2015, 23:11
yiannakis65
Op zondag 18 oktober 2015 14:32:09 UTC+2 schreef yiann...@gmail.com:
> Als ik in Internet Explorer 11, Windows 8.1, de startpagina Google open mis ik het woord Google boven het zoekvak, in het midden op de pagina, en in het blauwe vierkantje rechts in het zoekvak ontbreekt het vergrootglaasje. (zoekfunctie)
> Ook is al lang dynamisch zoeken niet in te stellen. Steeds na bericht dan wijziging is opgeslagen, blijft de oude situatie. Oplossing?

Hoewel ik aangevinkt heb dat sms verificatie voor deze computer niet meer gevraagd moet worden moet ik het wel steeds doen. Oplossing?
 #3  
21.10.2015, 15:44
yiannakis65
Op zondag 18 oktober 2015 23:11:03 UTC+2 schreef yiann...@gmail.com:
> Op zondag 18 oktober 2015 14:32:09 UTC+2 schreef yiann...@gmail.com:
> > Als ik in Internet Explorer 11, Windows 8.1, de startpagina Google open mis ik het woord Google boven het zoekvak, in het midden op de pagina, en in het blauwe vierkantje rechts in het zoekvak ontbreekt het vergrootglaasje. (zoekfunctie)
> > Ook is al lang dynamisch zoeken niet in te stellen. Steeds na bericht dan wijziging is opgeslagen, blijft de oude situatie. Oplossing?

> Hoewel ik aangevinkt heb dat sms verificatie voor deze computer niet meer gevraagd moet worden moet ik het wel steeds doen. Oplossing?


Het probleem van het logo is opgelost in IE 11
Uiteindelijk de oplossing gevonden.

Bij extra - instellingen voor comptabiliteitsweergave de twee hokjes onderaan het vinkje verwijderen.

Opnieuw opstarten. En het probleem is verholpen.

Vervolgens:

Bij extra - instellingen voor comptabiliteitsweergave de twee hokjes het vinkje plaatsen.

Opnieuw opstarten en het probleem blijft weg..
Soortgelijke onderwerpen